Verified Commit 1a5cc7de authored by Elias Häußler's avatar Elias Häußler 🐛
Browse files

[TASK] Remove "@dev" constraint from update-check requirement

parent 20e8dc87
......@@ -16,7 +16,7 @@
"php": "^7.1 || 8.0.*",
"ext-json": "*",
"composer-plugin-api": "^1.0 || ^2.0",
"eliashaeussler/composer-update-check": "^1.0@dev",
"eliashaeussler/composer-update-check": "^1.0",
"nyholm/psr7": "^1.0",
"psr/http-client": "^1.0",
"spatie/emoji": "^2.0",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment