Verified Commit 1e502715 authored by Elias Häußler's avatar Elias Häußler 🐛

[DOCS] Raise necessary Python version to minimum 3.6

parent 1602dec8
......@@ -18,7 +18,7 @@ The project is based on the [D3 library](https://github.com/d3/d3) and developed
## Requirements
* `yarn` or `npm` to install the required packages
* [Python 3.6](https://www.python.org/) in case you want to download the latest data
* [Python 3.6](https://www.python.org/) in case you want to download the latest data
## Installation
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment